Anonymous - 2011-11-02

Hello,

we are in the process of updating to the new Apache HttpClient (4.X),
and hopefully this should be resolved with the new version.

Regards,
Vladimir
SmartBear Software

 
Last edit: Anonymous 2014-08-01