#64 Lite.pmv0.46 Vs v1.47

Feature Requests
closed-rejected
nobody
None
5
2007-10-02
2005-01-05
Anonymous
No

Hello,
saleem.javed@wipro.com

My Name is Shaik Saleem Javed. I have a
problem with SOAP::Lite module in my Code.

We have a perl module which is perfectly
working fine with SOAP::Lite (Lite.pm v0.46). But the
same perl module is not working with SOAP::Lite (Lite.pm
v1.47). Basically ->call method is failing with Lite.pm
v1.47.

Can you give me some pointers to check for.

Br,
Saleem Shaik

Discussion

  • Byrne Reese

    Byrne Reese - 2005-03-28

    Logged In: YES
    user_id=28043

    There is really not enough information in this bug for me to
    know how to fix it.

     
  • Byrne Reese

    Byrne Reese - 2005-03-28
    • status: open --> open-rejected
     
  • Martin Kutter

    Martin Kutter - 2007-10-02
    • status: open-rejected --> closed-rejected
     

Log in to post a comment.