#182 version of SOAP::Transport::FTP

0.71
closed
5
2012-10-31
2012-07-04
koji_magi
No

In Makefile.PL, SOAP::Lite needs to install SOAP::Transport::FTP 0.712.
But SOAP::Transport::FTP 0.712 isn't be able to find on CPAN.
Because of it, I'm failed installing SOAP::Lite.

Discussion

  • koji_magi

    koji_magi - 2012-10-31
    • status: open --> closed
     
  • koji_magi

    koji_magi - 2012-10-31

    This issue was clear by v0.715 on CPAN.

     

Log in to post a comment.