Robert Irving - 2003-08-15

I tried to install the Server RPM on my Red Hat based Netwinder (Arm41) and it failed with the following dependencies:

rpmlib (PayloadFilesHavePrefix) <= 4.0-1
rpmlib (CompressedFileNames) <= 3.0.4-1

Should I check to see what versions I have (how?) and  can I force the install?

Kind regds

Robert