#3686 Tags problem in Konqueror under new layout.

Slashdot Beta
closed-duplicate
5
2006-06-07
2006-06-07
Matt Sicker
No

Using Konqueror, you cannot click the first tag name
that is given to an article. Clicking this will
instead expand or contract the tags div. It is
usually possible to click said tag if you click the
very bottom of it (the underline), but I don't know
why.

Discussion

  • Matt Sicker

    Matt Sicker - 2006-06-07

    Logged In: YES
    user_id=1088943

    Just noticed this is a dupe of 1501767.

     
  • Matt Sicker

    Matt Sicker - 2006-06-07
    • status: open --> closed
     
  • Matt Sicker

    Matt Sicker - 2006-06-07
    • status: closed --> closed-duplicate
     

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks