Anonymous - 2011-02-28

Hello!

(On linux) I have libpurple and a sample nullclient application that lists all the supported protocols. I've build libpurple and I was wondering what files are required in order for the client (such as nullclient or pidgin) to recognize SIP as one of the supported plug-ins? I've noticed that there is a known issue on windows where libxml as well as iconv must be updated to the once posted. What about linux?

Thank you!