On Wed, May 25, 2011 at 6:49 PM, Ronny Lindner <net-spider@users.sourceforge.net> wrote:
Hi Jean,

you're absolutely right, I use the standard configuration - should have
looked there first ;) Thanks!

About the incompatibility thing: The changes were mostly because of bugs
that are now either fixed or were reported some hours ago.

PS.: Markus and I are currently using 0.6.3 - you're changing version
too fast ;)
Hi,

Yes, there was a lot of fixes the last week, and it was in a OMD realease freeze, so we release quite a lot ;)


Jean
 

Bye, Ronny