#26 gcc3 fails to compile the PointImplSSE.hh

open
nobody
None
5
2006-04-25
2006-04-25
No

Possibly gcc3 doesn't overload operators for the
__vector__ type like gcc4 does.

Discussion


Log in to post a comment.

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks