rachmat_hidayat - 2008-04-23

Hi all :)

There is something bothering me when I try to install
BASE 1.3.9 on my OpenBSD 4.1 box. I get this following
notice when I try to install related PEAR modules, like
Image_Color, Archive_Tar, Structures_Graph, and so on:

PHP Notice: Constant CURLOPT_TRANSFERTEXT already defined in Unknown on line 0

Whats wrong? and what should I do to solving this kind of problem
Thanks inadvance
Rachmat Hidayat Al Anshar