Where is gtksourceview-1.0?

Help
2004-03-14
2004-03-16
  • John Coppens

    John Coppens - 2004-03-14

    Hello guys,

    0.8.2 requires gtksourceview-1.0? That sounds like a stable
    version, but I can only find 0.9... Help...

    John

     
    • David A Knight

      David A Knight - 2004-03-16

      gtksourceview-1.0 is the package name.  the version required is >= 0.3.0  so just install 0.9 and everything will be fine.

       

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks