#6 libtermcap.so.2

open
nobody
5
2001-11-27
2001-11-27
Anonymous
No

When I try to install the rpm to my suse Linux 7.3 i
got the error message libtermcap.so.2 is needed by
scigraphica-0.7.1-1suse7_1.
Where do I get the libtermcap.so.2?
Thanks Oliver

Discussion


Log in to post a comment.

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks