On 13/12/13 13:22, Ganesh Babu N wrote:
Thanks for providing the Windows version. We use latest version of Apache 2.4.7 VC11 and PHP 5.5.7

However if you can compile with VC11 that will suffice I suppose.

Please also provide the VC11 version as well.
That should not be a problem. I supposeI would have to do a build against PHP 5.5?

--
O'Neil Delpratt
Software Developer, Saxonica Limited
Email: oneil@saxonica.com
Tel: +44 118 946 5894
Web: http://www.saxonica.com
Saxonica Community Site: http://dev.saxonica.com Saxonica Bug tracking System: https://saxonica.plan.io/