Volker Wichmann - 2010-10-02

Hi,

as discussed in the User Forum, the module usage has changed for SAGA 2.0.5. A detailed description on how to use the module on the command line is given here:

https://sourceforge.net/projects/saga-gis/forums/forum/790705/topic/3851445

Volker