#101 Webware binary packages

open
nobody
5
2011-06-29
2011-06-29
No

I just downloaded the Debian packages for SaberNet but am not able to install them.
The SaberNet server package depends on webware which is only available as an i386 binary package from 2007.

Please provide a current amd64 (and i386) binary package for webware.

Discussion


Log in to post a comment.