0.3.1 Released

Don't forget that we are still building against Eclipse2.0.2. Also, if you want to debug, you must use Ruby 1.6.8. There is no longer a need to modify your debug.rb (ie, copy it from the install).

Adam

Posted by Adam Williams 2003-02-11

Log in to post a comment.