#63 1.0.1 doesn't work with versions < 10.5.7

v1.0 (example)
open
nobody
5
2009-11-01
2009-11-01
Nava Carmon
No

1.0.1 doesn't work with versions of Leopard, prior to 10.5.7. The application crashes on the start with the request of unknown setter

Discussion


Log in to post a comment.

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks