[ruby-gnome2-devel-en] i can't compile rbbr


Thread view