[ruby-gnome2-devel-en] code should not be reached


Thread view