hi,

is Gtk::PrintCapabilities available in ruby-gtk2-0.15.0.tar.gz or in one of the earlier versions?