Ruby-GNOME-0.34 is out

Fix compiling error of Ruby/Libart for Ruby-1.6.x.

Posted by Masao Mutoh 2003-07-07

Log in to post a comment.