make roxterm set $TERM to use 256 colors

Help
2013-08-11
2013-08-11
  • Simon Hanna

    Simon Hanna - 2013-08-11

    Hi there,
    I'm using archlinux and roxterm by default sets $TERM to xterm. How can I change that? thanks in advance!

     
  • Tony Houghton

    Tony Houghton - 2013-08-11

    There's a profile option to set TERM (in the "General" section).

     

Log in to post a comment.