Hello,

you might try newer version of CsoundQt http://sourceforge.net/projects/qutecsound/files/CsoundQt/0.7.0/

(I am not sure if windows installer exists for 0.7.2, that would be the newest one).

I think there was a bug before that ftables were not shown when there was just one ftable, but I cannot check how it is now, I am behind another computer.

greetings,
tarmo


2013/3/16 Rodolfo Cangiotti <cangio.ps@hotmail.it>
Hello all,
I'm using Csound 5.19 with CsoundQT v. 0.6.0 as frontend, running both on Win XP SP3. Yesterday, I tried to create a Graph to analyze the various waveforms of the functions in the CsScore, but still now, when I run the project, nothing appears both into the F-Table menu and into the Graph itself. I tought it was a compilation error made by me, but the same thing happens with the pre-compiled Graph tutorial of CsoundQT. How to solve this? Waiting for info.

------------------------------------------------------------------------------
Everyone hates slow websites. So do we.
Make your web apps faster with AppDynamics
Download AppDynamics Lite for free today:
http://p.sf.net/sfu/appdyn_d2d_mar
_______________________________________________
Qutecsound-users mailing list
Qutecsound-users@lists.sourceforge.net
https://lists.sourceforge.net/lists/listinfo/qutecsound-users