Would it be possible to rename all the interface functions int_* to something like gui_* ? Or, better yet, to
What do you guys think?
I don't see why not. To be honest, I can't remember why I choice int_* in the first place :-)
Alright, I can do the changes.
Sign up for the SourceForge newsletter:
You seem to have CSS turned off.
Please don't fill out this field.