I can't now work at 3rd edition version

I can't now work at 3rd edition version, because I haven't Developer Sertificate from SymbianSigned and don't know how obtain it without 3rd edition phone. Compiled without this sertificate n80quake.dll don't work :( So I delete it today.

Posted by Dmitry Gazko 2006-09-23

Log in to post a comment.

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:

JavaScript is required for this form.





No, thanks