#20 qpegps package in familiar 0.8.2 (opie) is broken

open
nobody
None
5
2005-04-28
2005-04-28
No

It does not contain the fork (or whatever specific
version) of gpsd required to communicate with GPS
devices, and instead depends upon a separate gpsd
package, which is incompatible with qpegps.

Discussion


Log in to post a comment.

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:

JavaScript is required for this form.





No, thanks