Qc-usb 0.6.3 is broken with 2.6.14-rc1

2005-09-18
2013-06-03
  • Nobody/Anonymous

    As the topic says, somebody needs to port the driver to make it compile > 2.6.13

     
    • Nobody/Anonymous

      That's correct. Any volunteers....?
      I don't expect to have time to do the work
      until sometime, say, next spring at earliest.

                - your lousy "maintainer"

       
    • Nobody/Anonymous

      The driver compiles fine with 2.6.14-rc2. Strange...
      Anyway, problem resolved! (for this time ;) )

       

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks