#86 Native access to SAFEARRAY with wrapper

open
nobody
None
5
2008-07-09
2008-07-09
No

I do need the patch from
[ 1195096 ] Native access to SAFEARRAY with wrapper class. I think a lot of people cannot automate some application because of the transition-behaviour of nested lists.

I am particulary dependent on automating Rhino.
For python24 I obtained a pythoncom24.dll with the patch of 1195096. But for python25 I do not have one.

Discussion


Log in to post a comment.

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:

JavaScript is required for this form.





No, thanks