native_api - 2013-12-16

If you're building pywin32 yourself, you need whatever SDK your Python instance was built with.

 
Last edit: native_api 2013-12-16