#199 Can't load Python for preinstalled script

open
nobody
7
2005-03-14
2005-03-14
bob gailer
No

Attempting to load build 203 gives this (to me
meaningless) error "Can't load Python for preinstalled
script".

Discussion

  • bob gailer

    bob gailer - 2005-03-14

    Logged In: YES
    user_id=587593

    I see prior bug reports pointing to same problem. Can this
    error text be changed to be more meaningful?

     
  • bob gailer

    bob gailer - 2005-03-14
    • priority: 5 --> 7
     
  • bob gailer

    bob gailer - 2005-03-14

    Logged In: YES
    user_id=587593

    I also notice that none of the prior bug reports have been
    resolved. I'm upping this to priority 7.

     
  • Ratters

    Ratters - 2005-03-15

    Logged In: YES
    user_id=1239441

    The same thing has happened to me - how does one get around
    this?

     

Log in to post a comment.

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks