#374 No distributions at all found for odfpy (from django-simple-import==1.9)

v1.0_(example)
closed
nobody
odfpy (1)
5
2014-05-09
2014-05-08
No

Hi ive tried to install django-simple-import ver 1.9 but, Could not find any downloads that satisfy the requirement odfpy

Br Alexis Gavidia

Discussion

  • Richard Jones

    Richard Jones - 2014-05-09
    • status: open --> closed
     
  • Richard Jones

    Richard Jones - 2014-05-09

    You need to contact the authors of django-simple-import to resolve this.

     

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks