#216 qtfaststart outdated

closed
nobody
None
5
2013-01-25
2013-01-24
No

Version 1.5 of qtfaststart is outdated. The latest version available is 1.6 - that's as of 11/01/2011. Furthermore, the homepage has changed from https://github.com/gtaylor/qtfaststart to https://github.com/danielgtaylor/qtfaststart

Discussion

  • Richard Jones

    Richard Jones - 2013-01-25
    • status: open --> closed
     
  • Richard Jones

    Richard Jones - 2013-01-25

    This is the bug tracker for the Python Package Index (PyPI), not for any individual package. Please contact the authors of the package for bugs in the package.

     

Log in to post a comment.

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks