OpenGLContext 2.0.0a1 Available

This is the first alpha release of the rewritten OpenGLContext project. It includes lots of new features, and a very different structure. It also requires Python 2.2.x+, so users of older Python should definitely stick with the 1.0 series. This is still an alpha, so expect bugs.

Posted by Mike C. Fletcher 2003-01-10