SourceForge has been redesigned. Learn more.
Close

#184 Install error on Mac OS X

v2.0.1
closed-fixed
nobody
install (16)
5
2009-07-19
2008-02-05
Neppord
No

There is an error in the newest darwin.py file

there is a "GLUT" that should be "glut".

Discussion

  • Neppord

    Neppord - 2008-02-05
    • milestone: 659000 --> v2.0.1
     
  • Mike C. Fletcher

    • status: open --> closed-fixed
     
  • Mike C. Fletcher

    Branch was merged.

     

Log in to post a comment.