[PyMOL] minimum recommended version of python for pymol 1.0r0


Thread view