Sort of an obscure question, but I've run into problems with a plugin I wrote - based on what I've seen so far, I'm pretty sure it isn't in 0.99, but it would be helpful to know what the minimum required version is.

thanks,
Nat