#2 Work with Python 2.4

open
nobody
None
5
2006-05-25
2006-05-25
Anonymous
No

Can PyMat be upgraded to work with Python 2.4 - I have
an app that only works in 2.4 and it would be great to
connect this to matlab.

Discussion

  • sAsLEX

    sAsLEX - 2006-07-27

    Logged In: YES
    user_id=1549119

    This would also be handy for myself!As I am using 2.4 and
    would rather not go backwards!

     
  • Nobody/Anonymous

    Logged In: NO

    hey I wanted to bump this, I also need this app working with python 2.4 which is fairly standard now. I'd be happy to contribute and figure out what needs to be done if I could get a bit of guidance. Thanks

     
  • Xing Tzu

    Xing Tzu - 2008-02-05

    Logged In: YES
    user_id=2000702
    Originator: NO

    Realized I wasn't logged in. Please give me a shout and I'd be happy to help.

     

Log in to post a comment.