PyLab install

Help
2003-12-26
2004-05-28
  • William Carey Boykin

    Hi, I'd like to install PyLab but imstall fails, says requires Python 2.2     I have Python 2.3  Whats the difference? Thanks ahead.

     
    • Anonymous - 2004-05-28

      Did you get an answer to this??

       

Log in to post a comment.

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:

JavaScript is required for this form.





No, thanks