Ability to use on MAC OS X

Anonymous
2010-02-19
2013-05-28
  • nanotube

    nanotube - 2010-03-07

    Hi,
    no idea… it /should/ work if you can install all the dependencies… and assuming you're running under X11.

     

Log in to post a comment.