#1 PyQt Dependency

open
nobody
5
2005-05-27
2005-05-27
Anonymous
No

The libqassistantclient.so.1 is a required dependency
for the installation of PyQt-3.7-1.i386.rpm. I cannot
find any information about how to find the program that
installs this file. Does anyone know how to resolve
this issue?

Discussion


Log in to post a comment.

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks