Help save net neutrality! Learn more.
Close

needs pl220src.tar.gz?

2004-09-23
2013-05-29
  • Aaron Walker

    Aaron Walker - 2004-09-23

    I noticed in the README that Pyflag needs Ploticus.  It says pl220src.tar.gz is required, however it doesn't seem to be available any longer on Ploticus' site.  The oldest version seems to be 2.21 while the latest is 2.22.  Will pyflag work with either of these?

    Thanks.

     
    • Tom Conley

      Tom Conley - 2004-10-13

      I change the flag script to use the pl230 version and it worked.

       

Log in to post a comment.