Tracker group needs 1.4.5

2009-04-28
2013-03-15
  • James Garrison

    James Garrison - 2009-04-28

    The group dropdown in the bug tracker only goes to 1.4.4.  There's no way to flag a bug as occurring in 1.4.5

     
    • James Garrison

      James Garrison - 2009-04-28

      Might as well add 1.4.6 too

       
      • Fabio Zadrozny

        Fabio Zadrozny - 2009-04-29

        Added.

        Cheers,

        Fabio

         

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks