Pydev for eclipse 3.2

2008-07-22
2013-03-15
  • Tester TestIt

    Tester TestIt - 2008-07-22

    Hello,

    which version of pydev plugin do I need für eclipse 3.2?

    Thanks

     
    • Fabio Zadrozny

      Fabio Zadrozny - 2008-07-22

      The last version to support it fully was 1.3.8... Anyways, keep an eye on the next release, as one of the things it'll have is backward support added for Eclipse 3.2 (Pydev will try to be compatible with 3.2, 3.3 and 3.4 within the same release).

      Cheers,

      Fabio

       

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks