[Py2exe-users] Exe generated for Python 2.6 using VS2008 requires installation of VC9 runtime


Thread view