Update to POSTest to support UPOS 1.13?

Gary Anson
2011-06-21
2013-09-16
  • Gary Anson

    Gary Anson - 2011-06-21

    Hi,

    I'd like to contribute to POSTest code base. I've created a build that supports UPOS 1.13 spec and would like some help checking the code out. Any takers?

     
  • ntsggr

    ntsggr - 2013-09-16

    Hi,

    the JavaPOS POStest 2 covers this. It is on the latest version of JavaPOS

    http://sourceforge.net/p/javapospostest2

     

Log in to post a comment.