omfgppc - 2008-10-13

pprkut wrote: Quick update:
I upgraded to postbooks-3.1.0, and the error has disappeared. But the database is still 3.0.1, as the updater quits with the same error. -- Read more at http://www.xtuple.org/phpBB2/viewtopic.php?t=2845