0.03.10

0.03.10 shows multiple errors per QEDEQ module. Also the source viewer jumps to error position if the error is clicked. Only one application instance is allowed. This version requires at least java 1.4.2.

Posted by Michael Meyling 2008-05-17

Log in to post a comment.