Release 1.5.0 for CVS ALSA versions

The 1.5.0 version of pmidi is only needed if you are using ALSA 0.6.0 from CVS after about 29 Sep 2000. Otherwise you should continue to use pmidi version 1.4.1

Posted by Steve Ratcliffe 2000-10-07

Log in to post a comment.

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks