Re: [Plplot-devel] Fwd: [Bug 893972] New: the plplot-devel rpm is missing dependencies


Thread view

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks