Hello,Alan W.Irwin,I have noticed that I should use "Visual Studio 10" instead of " Visual Studio 10 2010";
Arjen Markus help me solve the problem;But thank you anyway;
Arjen Markus say that he find some question about the plplot 5.9.10(build for .sln);and I wait for his result;
oh, I like plplot,The beautiful mathematics graph attract me;and I can't wait to show it in my windows PC;
Regards