FINK - OSX error - XCODE(>+2.5)

Help
David
2009-02-07
2013-03-15
  • David

    David - 2009-02-07

    How can I get Fink to over ride this error on install?

    thx

     
    • Werner Smekal

      Werner Smekal - 2009-02-08

      Hi,

      could you specify exactly what you did, what you use (10.4, 10.5, PPC/Intel, Fink version, plplot version) and what exactly the error is? Mind, that's also not to hard to compile PLplot without Fink yourself you only need to install CMake.

      Regards,
      Werner

       

Log in to post a comment.